# Contents

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>What is EndNote?</td>
<td>1</td>
</tr>
<tr>
<td>Who can use EndNote for free at ECU?</td>
<td>1</td>
</tr>
<tr>
<td>Create an EndNote library</td>
<td>1</td>
</tr>
<tr>
<td>Choosing a referencing style (Output Style)</td>
<td>2</td>
</tr>
<tr>
<td>EndNote Display Window</td>
<td>2</td>
</tr>
<tr>
<td>Adding references to your library</td>
<td>3</td>
</tr>
<tr>
<td>Manual entry of references into EndNote</td>
<td>3</td>
</tr>
<tr>
<td>Changing capitalisation in the title field of your reference</td>
<td>3</td>
</tr>
<tr>
<td>Using DOI to download a journal reference using Find Reference Updates</td>
<td>4</td>
</tr>
<tr>
<td>Direct importing of references into EndNote</td>
<td>4</td>
</tr>
<tr>
<td>Importing from ECU WorldSearch</td>
<td>5</td>
</tr>
<tr>
<td>Importing from Google Scholar</td>
<td>6</td>
</tr>
<tr>
<td>Importing from databases</td>
<td>7</td>
</tr>
<tr>
<td>Managing your references</td>
<td>8</td>
</tr>
<tr>
<td>Groups</td>
<td>8</td>
</tr>
<tr>
<td>To create a manual group</td>
<td>8</td>
</tr>
<tr>
<td>To create a smart group</td>
<td>8</td>
</tr>
<tr>
<td>Keywords</td>
<td>9</td>
</tr>
<tr>
<td>To search your library for citations with keywords</td>
<td>9</td>
</tr>
<tr>
<td>Removing duplicates</td>
<td>9</td>
</tr>
<tr>
<td>Attaching files to your EndNote records</td>
<td>10</td>
</tr>
<tr>
<td>EndNote and Word</td>
<td>10</td>
</tr>
<tr>
<td>Inserting citations into a Word document</td>
<td>11</td>
</tr>
<tr>
<td>Editing citations</td>
<td>11</td>
</tr>
<tr>
<td>Creating a plain text document to share via email</td>
<td>12</td>
</tr>
</tbody>
</table>
What is EndNote?
EndNote is a software tool that allows you to:

- Create and organise a library of your references
- Use the references in a Word, Pages or PowerPoint document
- Automatically format your in-text citations and create a bibliography in your chosen reference style

Who can use EndNote for free at ECU?
ECU staff and students can download the program onto their personal machines for free. Information on how to download a copy is available from the ECU Library webpage.
http://ecu.au.libguides.com/EndNote

Create an EndNote library
References are stored as records in an EndNote library. To create your first EndNote Library:

1. Open EndNote X9
2. From the menu bar Select File -> New.
3. Select where you would like to save your library. **NB: Do NOT save your working library on a cloud drive such as BOX, One Drive, or Google Drive. Cloud drives are ok for storing backups but EndNote will not work across the cloud.**
4. Give your new EndNote library a meaningful name (not “My EndNote Library”) and click Save.

This will open an empty library ready for you to add references.

**NOTE:** Your EndNote library is independent of the EndNote program in the same way a Word document is independent of the Word program. Your library can be saved in a different location to the EndNote program, but you will need the program installed on your machine to open your EndNote library.

When you create a library, a Library file (.enl), and a .Data folder of the same name are created. The .enl file and .Data folder need to be in the same folder location, with the same name, for your library to work:
Choosing a referencing style (Output Style)
The output style in EndNote will control how your references are displayed.
To select an output style:

1. At the top of the EndNote window is a drop down menu box showing the current output style, the
default is Annotated.
2. Open this menu box, and if your desired referencing style is not already in the dropdown list, choose
Select Another Style to open a window displaying another 600 output style options.
3. Scroll through the output style options, select your desired output style, and click Choose.
4. Your selected referencing style should be visible in the drop down menu box:

EndNote Display Window
Using the layout menu at the bottom of the EndNote Window allows you to control the way the Group Panel
and Reference Panel are displayed. Splitting the reference panel allows you to see any attached PDF as well
as either previewing the reference layout in your chosen style, or looking at the reference record details. The
example below shows an attached PDF titled “EndNote X9 handout”. You can also decide to show or hide
the Search Panel.
Adding references to your library

Manual entry of references into EndNote

To open a new reference, do one of the following: Click on the New Reference icon, on the menu bar select References -> New, or use CTRL-N.

1. Select a Reference Type (e.g. book, journal article) from the drop down menu
2. Type the details of the item into the appropriate fields of the record.
3. To close and save the reference do one of the following: Click on the small x in the reference window, select File -> Close reference, or CTRL-W. Closing the window will bring up a dialog box asking if you wish to save – click Yes

The Author and Journal Title entries appear in red if they have not appeared in any other references within your EndNote library. You must make sure you use the same format of the name in every reference. EndNote has no way of knowing “Bloggs, Joe” and “J. Bloggs” are the same person.

Notes:

- For works with multiple authors enter each author on a separate line.
- For individual authors you need to decide how you will handle author names and make sure you are consistent. E.g. Always type the family name first, followed by a comma and the given name. Inconsistency in entering author’s names can cause confusion in in-text and end-text references. Records imported to your library can be manually edited to achieve this.
- For corporate authors: Enter the corporate name and put a comma at the end e.g. World Health Organisation,. For corporate authors that have a comma in their name put a double comma in its place e.g. Department of Health,, Western Australia.
- Capitalisation and spelling are not automatically corrected by EndNote, and will appear in your references as you have typed them into the record. Use accepted capitalisation for entering names. Do not include special formatting or punctuation except for commas and colons within a field – EndNote will add italics and underlines when needed.

Changing capitalisation in the title field of your reference

1. Double click to open the reference.
2. Highlight the Title text.
3. Click on the Aa drop down arrow in the EndNote toolbar and select your preference.
Using DOI to download a journal reference using Find Reference Updates
If you know the DOI of a journal article you can use this to fill out the details for your reference.

1. Open a new reference.
2. Type the correct DOI into the DOI field of the record.
3. Close and save the reference.
4. Select the reference you have just saved – the one that is empty except the DOI.
5. From the menu bar select References -> Find References Updates. A dialogue box will appear with the new found reference on the right, and the one that is already in EndNote on the left. Fields with different information will be highlighted in blue in both references.
6. Select Update All Fields to copy all the information into the existing record.
7. EndNote will automatically save the reference once it has updated all the fields.

Direct importing of references into EndNote
Direct importing allows you to download the information you need for your references directly into EndNote. You can import from ECU WorldSearch, Google Scholar, or most databases using any browser. The examples below use Mozilla Firefox. When you import references into your EndNote library they will initially be displayed in a group called Imported References. This group will show only the references from the last import you do and provides an excellent opportunity to proof read these references. All references, regardless of what groups they may be displayed in are always available through All References.
Importing from ECU WorldSearch

1. Do your search through ECU WorldSearch http://www.ecu.edu.au/centres/library-services/overview
2. Make sure your EndNote library is open.
3. If you only want to cite one item you can click on the Cite button on the record and skip to step 8 below.
4. Save the records you wish to import into EndNote by clicking on the Save icon at the right of the record.

5. Once the record has been saved the Save Icon will turn into Saved and the record will be saved to the My Items folder. The My Items folder is a temporary folder which will hold the items either for 2 hours, or until the webpage is closed in the browser. Go through your results and save all the records you wish to import to EndNote into the My Items folder. In the example only one item has been saved, you may save as many as you wish.

6. Click on the My Items folder to open it.

7. In the My Items folder select the records you wish to import and then click the cite icon.
8. A new dialogue box will open. Click the Export to EndNote link.
9. A dialogue box will open asking what you would like to do with the file. Select Open with and make sure to select **EndNote X9** from the drop down list and then click OK. The record will now be imported into your EndNote library.

In Firefox the Open with settings can be found in the Applications section in Firefox’s options. This will vary with the browser.

If you cannot make your browser open the file using EndNote X9 your other option is to save the file as a RIS formatted file, and then double click on the saved file so it is opened by EndNote.

RIS files are plain text files that can contain multiple references.

ENW files are EndNote files that can contain multiple references. EndNote can read citation data from RIS and ENW formatted files. EndNote Libraries are saved as ENL formatted files.

---

**Importing from Google Scholar**

You must set up Google Scholar to allow you to export citations to EndNote.

To set up Google Scholar:

1. Connect to Google Scholar at scholar.google.com
2. Click on the menu in the top right-hand corner to open.
3. Select the settings cog.
4. Check the box **Show links to import citations into** and choose **EndNote** from the pull down.
5. Click **Save Preferences**.

**Importing a single citation from Google Scholar**

1. Connect to Google Scholar and do your search
2. Click the **Import into EndNote** link below the citation you want to import.
3. Click **Open**.
4. The Reference will be imported to your EndNote library. (See step 9 of Import from ECU WorldSearch at the top of this page for more details.)
Importing multiple citations from Google Scholar

You need to be logged into Google Scholar before you can import multiple citations from Google Scholar.

1. Connect to Google Scholar and do your search.
2. Click the small star that appears on the bottom left of the citation you want to import – this will save the item to My Library.

3. Open My Library and select the Export icon.
4. Select EndNote from your list of choices.
5. A file called citations.enw will be downloaded by your browser.
6. Double click on the .enw file to open and download your citations into EndNote.

Importing from databases

Once you understand how to import from ECU WorldSearch and Google Scholar you will find that although the interfaces of the databases are different, the process of importing references into EndNote is basically the same.

EBSCO Databases (e.g. CINAHL Plus)

1. Open your EndNote library.
2. Connect to the EBSCO Database (e.g. CINAHL Plus).
3. Conduct your search.
4. Select the references to export by clicking on the Folder icon at the right hand side of the reference.
5. Click on Folder on the menu bar at the top of the page.
6. Select the references you wish to export by checking the boxes to their left.
7. Click on the Export at the right of the page.
8. On the next page make sure the top box is selected: Direct export in RIS Format (e.g.CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero).
9. Click SAVE.
10. Then ‘Open with’ and OK.
Web of Science

1. Open your EndNote library.
2. Connect to Web of Science.
3. Conduct your search.
4. Check the box next to citations you want to export.
5. Select **Save to: EndNote desktop**.
6. Choose the record content from the drop-down menu and click **Send**.

Managing your references

As you build your EndNote library, it is helpful to organise references using functions such as Groups and Keywords.

**Groups**

**To create a manual group**

You can drag references into any manual group you have created. The same reference can be in multiple groups, and deleting them from a manual group will not remove them from All References.

1. From the menu bar select **Groups -> Create Group**.
2. A new group will be created in the Groups panel on the left side of the screen.
3. The default name of the group is New Group. Give your new group a meaningful name.
4. References can now be clicked and dragged in and out of this group. Deleting a reference out of a manual group will not delete it from your All References library.

**To create a smart group**

A Smart Group allows you to set criteria for your group. All references that match those criteria will be automatically added to the group. You cannot click and drag references from a smart group – the only way you can add them is to make sure they meet the criteria for the group, to remove them from the group remove the criteria. Manually deleting a reference from a smart group using the Delete key will remove the reference from your All References library.

To create a Smart Group:

1. From the menu bar select **Groups -> Create Smart Group**.
2. Give your group a meaningful name and set criteria for it (e.g. author’s name, keyword).
3. Click **Create**.
4. The group will be created, and all references that match the criteria for the group will be moved into the group.
Keywords
You can also organise your references by adding keywords in the Keywords field and then searching your EndNote library to find them.

To give a reference a keyword:
1. Double click a reference to open its edit window.
2. Scroll down to the Keywords field.
3. Type the keyword you want to add, e.g. ‘methodology’.
4. To add multiple keywords put each on a separate line.
5. Close the reference and it will be automatically saved.

To search your library for citations with keywords
1. Select the Show Search Panel:
2. Select keywords from the field drop-down menu and type ‘methodology’ in the free text box.
3. Select search. Any references with ‘methodology’ in the keywords field will now be displayed.

Removing duplicates
As your library grows it is important that references are not duplicated. An easy way to ensure this does not happen is to check for duplicates periodically:
1. From the menu bar select References -> Find Duplicates.
2. Records that appear to be duplicates will be displayed in a dialogue box with the differences between the records highlighted in blue.
3. Choose the record you wish to keep and click “Keep This Record” on top of that record. The record you select will be kept and automatically saved, the other will be deleted.
Attaching files to your EndNote records
You can attach PDFs, Word Documents, sound files, video files, etc. to your EndNote references.

A very useful habit to get into is to attach any notes you have written in relation to the item to its EndNote reference. If you are someone who handwrites your notes, using highlighters etc., don’t forget that every photocopier in the library also acts as a scanner. You can handwrite your notes, scan them and then add that scan to the relevant record.

To attach an electronic file to an EndNote record:
1. Open the record to which you would like to attach the file.
2. Click the paper clip icon at the top of the record.
3. Find and select the file you wish to attach.
4. Click Open. (Alternatively, you can just drag and drop a file into your open record.)
5. Close and save the record.
6. The file will be attached to your EndNote Record, and a copy of the file will be saved in your EndNote data folder associated with the library you are using.

EndNote and Word
EndNote commands are available from the ribbon in Word 2007 and later. An EndNote tab will appear after EndNote is installed. Ignore the REFERENCES tab in Word as this is not connected to the EndNote program.

To use EndNote with word

- Open a new Word document.
- Click on the EndNote X9 tab.
Inserting citations into a Word document

1. In your Word document, place the cursor where you want the citation to be inserted.
2. Click on the insert icon from the EndNote X9 toolbar.
3. A dialogue box will open.
4. Type in a search term and click Find.
5. Any records that match the search term will come up.
6. Choose one or more of the records and then click Insert.
7. To choose more than one record at a time use the CTRL key and click.
8. The in-text citations will be inserted into your text at your cursor, while the end of text reference will be inserted at the end of your file.

NB: It is also possible to select references within your EndNote library and then select Insert Selected Citation(s) from the Insert Citations drop down menu.

Editing citations

NOTE: You must use the EndNote Edit & Manage Citation(s) command button in EndNote to edit any of your citations.

1. In Word highlight the in-text citation you wish to edit. (The citation will appear grey when selected.)
2. Click on Edit & Manage Citation(s) in the Word EndNote toolbar.
3. The Formatting drop down list will allow you to edit the format of your in-text citation. For example you may want the in-text citation to read Author (year), or exclude the Author altogether as they have already been named in the paragraph.
4. You may add a prefix, a suffix or page numbers – EndNote will automatically add p. or pp. to the in-text citation as appropriate.
5. If you wish to edit the end-text reference, you must do it within EndNote. Clicking Edit Reference will open the reference in EndNote and allow you to edit the reference.
Any changes you make to a citation or reference by typing the changes directly into your word document will revert when the citations are updated. Information goes from EndNote to Word but not the other way. To make a permanent change to a reference you must make the change in EndNote, either by using “Edit Library Reference” or opening EndNote manually.

Creating a plain text document to share via email
You can create an identical copy of your document in plain text. This new document will show your citations and references, but will not be connected to your EndNote library. You should do this when emailing your document to another person avoid possible corruption. When you create a plain text copy of your document your original document with its EndNote connection will be saved separately.

1. On the EndNote toolbar, select Convert Citations and Bibliography -> Convert to Plain Text from the EndNote toolbar.
2. Save as a new document.

Cutting and pasting in Word
VERY IMPORTANT: You should always unformat citations before cutting or pasting ANY text containing EndNote formatted citations. Failure to do this may cause your document to scramble. You can work with an unformatted document most of the time, and from time to time click ‘Update Citations...’ and then unformat again. This will avoid many problems with EndNote and Word! Unformatting will strip the bibliography from your document, putting temporary citations into the text that look like this: {Ritzberger, 2008 #12}. 
Unformatting citations in Word

1. To unformat citations, select **Convert Citations and Bibliography -> Convert to Unformatted Citations**. Your references will now be in the form of a temporary citation, showing {first author, year and record number}, e.g. {Ritzberger, 2008 #12}.

2. To re-format, you can simply click on **Update Citations and Bibliography**.

Creating an independent and formatted bibliography
You can use EndNote to make a bibliography independent of any existing document using the copy/paste function.

1. Open an EndNote library and select some references (use the CNTRL keyboard button to select multiple references).
2. Right click and select **Copy Formatted**.
3. Open a Word document and **Paste** the formatted references.

**NOTE**: The references in the Word file are **not** linked to EndNote and the style cannot be changed using the EndNote program.

Copying your EndNote library to create a backup
You should keep a backup copy of your EndNote library, even if you are syncing your library online using EndNote Web. An EndNote library consists of a library file and a data folder. The Data folder contains figures, groups and other files necessary for the library.

Select **File -> Compressed Library (enlx)** and select which parts of the library you wish to save. This option will make a copy of both the library file and data folder and compress them into one file, like a zip file.

Save the compressed library to where you want your EndNote library. When the compressed library is opened the library and data folder will be unpacked and saved in that location.
Synchronising your library using EndNote Online

Your EndNote desktop software can be set up to automatically sync with your EndNote Web account. Only one library can be kept in your EndNote Web account. As soon as you sync your desktop library using EndNote Web all the references in your desktop library will go into your online library and vice versa, combining the two libraries. This will allow you to use your library on several machines – just open an empty desktop library and sync; all your references from your EndNote Web library will download. When you are finished using your desktop library sync again and any new references will be added to your EndNote Web library.

1. Select **Edit -> Preferences** from the menu bar.
2. Select **Sync** from the menu to the left.
3. Click on the **Enable Sync** button.
4. An EndNote login box will open, giving the choice of either entering your EndNote account credentials or signing up for a new account. If you already have an EndNote Web account enter the email address and password for your account. If you do not have an EndNote Web account click on the **Sign Up** button which will bring you to an EndNote registration box.
5. Enter your ECU email address and click **Submit**.
6. Fill out the details in the User Registration box that appears and click **I Agree**.

7. Your EndNote Web account will be created and the details will be automatically filled into your EndNote Account Credentials field.
8. Tick the **Sync Automatically** box and EndNote will sync each time you open or close your EndNote Desktop software.
9. To sync manually at any time just click the Sync Icon from the toolbar or select **Tools -> Sync**.

Synchronising is not a backup system. If you delete references or attachments from one library, they will be deleted from the other synchronised libraries with the next sync. Technical support will not be able to restore references you have deleted and then synchronised, so making frequent backups of your desktop library is advised.
EndNote support

- The ECU library guide for EndNote can be found at [https://ecu.au.libguides.com/endnote](https://ecu.au.libguides.com/endnote)
- Contact a librarian

**ECU Library**
Email: library@ecu.edu.au
Phone: 6304 5525